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Introduction

These instructions are provided for the authors submitting manuscripts to the 
Gulf Coast Section SEPM Foundation to make publishing their papers as easy 
as possible. Below we give guidelines for preparing manuscript and graphics 
files; following these guidelines will speed up preparation time for you and 
production time for us. In 1999 we made the switch to CD ROM/DVD-only 
publications, and in 2016 we started downloading the files directly from our 
Web site. We update these guidelines regularly as the digital world has 
progressed.

Please read the following instructions carefully and follow them closely. 
Deviation from these instructions may result in having your manuscript 
rejected; just as bad, it increases our editing time tremendously when formatting 
guidelines are not followed. Everyone’s cooperation is essential to make certain 
the conference publication is ready for the opening day of the conference.

ABSTRACTS VOLUME Your accepted abstract will be included in the Program and Abstracts Volume, 
which will be made available in hard copy at the conference for all attendees. 
We will also post a digital version on our Web site so that everyone can preview 
the papers to be presented.

MANUSCRIPT 
DEADLINES

All deadlines and submittal instructions will be sent to you directly from the 
program chairman once your abstract has been accepted. We will be posting 
abstracts on the Web site and will attempt to keep it updated periodically before 
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Manuscript Files
the conference. Final manuscripts and illustrations must be received by the 
program chairman by the deadlines specified unless prior arrangements have 
been made; manuscripts not meeting the deadline cannot be included in the 
conference publication.

CORPORATE RELEASE Authors are reminded to obtain corporate and partner permission before 
submitting to us. Please note that permissions should be all-inclusive: well data, 
seismic data, regional interpretations, and use of previously published material. 
We recommend you receive your permissions in writing and keep them on file.

Manuscript Files

MANUSCRIPT LENGTH Papers should be approximately 20 pages after formatting and include 12 to 14 
figures; 20 figures is the recommended maximum. This means submitted 
manuscripts should be 25 to 30 pages long, including references, using our 
template (see below).

Please note that our manuscript length is above average for most journals and 
should not be exceeded without the permission of the Program Technical 
Chairman or the Technical Coordinator. 

MANUSCRIPT TEMPLATE We have provided you with a Microsoft® Word template specific to our 
publications (“2017 GCSSEPM template.dot”) that will help you prepare your 
manuscript. This template has a built-in Word style sheet and paragraph 
formatting for the title, authors, author addresses, all headings, body text, tables, 
and references. It will save you time by formatting your manuscript for you, and 
it saves us time in the layout process, as well as eliminates any confusion 
regarding the heading hierarchy.

Saving the template to 
your Templates 
directory

Saving the template in the Microsoft Templates directory protects the document 
against accidental overwriting. In Word 97-2003, the easiest way is to open the 
template file in Word and then navigate to File > Save As and choose 
Document Template in the Save as Type box. Word will automatically redirect 
you to its Templates directory where you will store the blank template. Click 
Save. 

In Word 2007, open the file and do the following: Office Button > Save As > 
Word Template and in the Save As dialog box, click either Microsoft Office 
Word (or Trusted Templates) in the top left navigation bar. This redirects you 
to the Microsoft Templates directory. Click Save.
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In MS Office 365/10, go to File > Save As. Double-click Computer or This 
PC. Choose Word Template in the Save as type dropdown list. Use the 
existing file name or rename your file as you prefer. Word automatically saves 
the file in the Custom Office Templates folder.

Starting from the blank 
template

Word 97-2003: Open the template: File > New and choose Templates on my 
computer (right side of screen), then choose our template from the list of 
Microsoft templates. In this same dialog box, choose Create New Document 
and then OK. Save it with the name of your manuscript as a *.doc file. 

Word 2007: Open the template: Office Button > New and then choose My 
Templates from the top left navigation bar. Choose our template from the list. 
In this same dialog box, choose Create New Document and then OK. 

Office 365: Open the template: Go to File > Open. Double-click Computer. 
The Documents library will open and you will see the folder Custom Office 
Templates. Open this folder, and you will see the 2015_GCSSEPM_tem-
plate.dotx file you just saved to this folder. Open that file, and it will start a new 
Document1.dotx file, which you must rename.

Importing the template 
into your existing 
document

If you have already started your manuscript in another Word document, you 
may proceed in two ways:

1. The easiest way is to open our template (see above) and delete all our sample 
text. Then copy and paste your work into the blank template and apply our 
styles to your text (see Using our Styles to Format Your Manuscript section).

2. Second method: import the template into your document using the following 
steps:
Word 97-2003:
- Open the styles palette: Format > Styles and Formatting. Choose

Show: Custom from the dropdown list on the bottom.
- In the Format Settings dialog box, click the Styles... button at the

bottom.
- In the Style dialog box, click the Organizer... button at the bottom.
- In the Organizer dialog box, you are presented with two windows. On

the left is the style list from your document; on the right is the style list
from the templates. Under the right-hand window, click Close File and
then Open File. This directs you to the Templates directory.

- In the Open dialog box, choose our template from the list and click
Open. Now the list in the right-hand window is populated with the styles
from our custom template.

- Hold down the Shift key and select all the styles in the right-hand
window that start with the “GCS-” prefix. Copy them to your document
by clicking the << Copy button. If you get a message about overwriting
any style, say Yes to All.
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- Close the box and now your document has our custom template styles in
it. Apply the styles using the instructions in the Using our Styles to
Format Your Manuscript section.

Word 2007 and Office 365:
- With the Home tab in view, display the Styles window by clicking on the

small arrow below Change Styles in the Styles palette. A list of styles
in your document should display.

- Click the Manage Styles button at the bottom of the Styles window.
- In the Manage Styles dialog box, click the Import/Export button at the

bottom.
- Follow the steps for the Organizer dialog box in the Word 97-2003

instructions above.

USING OUR STYLES TO 
FORMAT YOUR 
MANUSCRIPT

To display the styles and keep them handy while you are writing, open the styles 
palette: Format > Styles and Formatting. Choose Show: Available styles at 
the bottom. (Word 2007 and Office 365: Home tab > Change Styles arrow. 
Options: Styles to Show: In current document.) Place the cursor in any line 
of text, and then click on the appropriate style name in the palette. This applies 
the style to that paragraph.

Below is an example of our formatting style for the title, author, and author 
address sections of our publications. See explanatory text below the example. 
Please note that by using our built-in styles (indicated behind each line), all 
formatting (bold, centered, left justified, fonts and font sizes) is automatically 
applied and there is no need for manual intervention.

Architectural Analysis of Deep-Water Outcrops: 
Implications for the Gulf of Mexico (Use Style: GCS-Title)

Sullivan, Morgan (Use style: GCS-Authors)
Jensen, Gerrick  (Use style: GCS-Authors)
Goulding, Frank  (Use style: GCS-Authors)
ExxonMobil Exploration Company (Use style: GCS-AuthorAddress)
P.O. Box 4778 (Use style: GCS-AuthorAddress)
Houston, Texas 77210 (Use style: GCS-AuthorAddress)
e-mail: [of Lead Author] (Use style: GCS-AuthorAddressLast)

Jennette, David  (Use style: GCS-Authors)
Foreman, Lincoln  (Use style: GCS-Authors)
Stern, David  (Use style: GCS-Authors)
ExxonMobil Upstream Research Company (Use style: GCS-AuthorAddress)
P.O. Box 2189 (Use style: GCS-AuthorAddress)
Houston, Texas 77252 (Use style: GCS-AuthorAddressLast)
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Title of document: Use GCS-Title style. Capitalize all major nouns, pronouns, 
verbs, adjectives, adverbs, and all other words with five or more letters.

Author names: Use GCS-Authors style. Note that we use LastName, 
FirstName for all author names. This aids us in building our Author Index for 
the publication.

Author addresses: Use GCS-AuthorAddress for all except the last line; for this 
use GCS-AuthorAddressLast.

Headings: Use GCS-Heading1, GCS-Heading2, GCS-Heading3, etc. (please do 
not use Word’s built-in Heading 1, Heading 2, Heading 3, etc.). White space is 
already built into the style above and below each subheading, eliminating the 
need for blank lines (empty paragraph returns). For GCS-Heading1, follow the 
capitalization rules set for the Title. For GCS-Heading2 and after, just capitalize 
the first word and use lowercase thereafter, except for proper nouns.

Body text: Use the GCS-Body style indicated in the template. Again, white 
space is built into the style, eliminating the need for empty paragraph returns 
between paragraphs. For special lists (numbered, bulleted), styles are available 
named GCS-Numbered and GCS-Bulleted.

References: Use GCS-Reference style. Our preferred formatting for the 
reference list is illustrated below. We receive papers from authors 
accustomed to submitting to AAPG, SEPM, GSA, and numerous 
international journals that use different styles of referencing. Please use 
ours, and be consistent when formatting each one. There should be a 
corresponding reference in your reference list for everything cited in your paper.

Citations in the text should have a comma between author and year, and a 
semicolon between each citation: (Allen, 1970; Chaves et al., 1956). If citations 
are in parentheses at the end of the sentence, they always come before the 
period; if in the middle of the sentence, they should be placed before commas or 
semicolons.

NOTE to those using EndNote® or similar citation management software, or 
cross-references to keep track of your citations: Using the links that EndNote 
creates to track your citations is fine while the manuscript is in draft form. 
However, once you are finished and are submitting the manuscript for 
publication, the links must be disabled. Otherwise, the full citation text gets 
incorporated into the body of the manuscript.

Format your reference list as follows:
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• [Lead author] Surname, Initial.Initial., [Coauthors] Initial.Initial. Surname, 
Year of Publication, Title of Paper: Publication, v. #, no. #, p. #-#.  Do not 
use dashes or abbreviations in place of authors’ names in the reference list. 

• In your title, capitalize proper names only.
• We allow the following organizational abbreviations: AAPG, SEPM, 

GCAGS, GCSSEPM, and USGS. You may abbreviate Jour. for Journal, 
Bull. for Bulletin, and Univ. for University; however, be consistent. All 
other words should be spelled out.

• The abbreviations for Volume is “v.”, Number is “no.”, and Pages is “p.” 
Indicating the publication number is optional.

Examples of acceptable reference formatting
Albritton, C.C. and J.F. Smith, Jr., 1965, Geology of the Sierra Blanca area, Hudspeth County,

Texas: USGS Professional Paper 479, 131 p.
Amsbury, D.L., 1957, Geology of Pinto Canyon area, Presidio County, Texas: Univ. Texas Austin

PhD dissertation, 203 p.
Amsbury, D.L., 1958, Geology of the Pinto Canyon area, Presidio County, Texas: Univ. Texas

Austin Bureau of Economic Geology Geologic Quadrangle Map no. 22, text.
Allen, J.R.L., 1970, Sediments of the modern Niger Delta, a summary and review, in J. P. Morgan,

ed., Deltaic Sedimentation Modern and Ancient: SEPM Special Publication 15, p. 138–151.
Beard, J.H., J.B. Sangree, and L.A. Smith, 1982, Quaternary chronology, paleoclimate, deposi-

tional sequences, and eustatic cycles: AAPG Bull., v. 66, p. 158–169.
Chayes, F., 1956, Petrographic Modal Analysis: J. Wiley & Sons, London, New York, 113 p.
Lawrence, D.T. and D.F. Bosmans-Smits, 2000, Exploring deepwater technical challenges in the

Gulf of Mexico: GCSSEPM 20th Annual Bob. F. Perkins Research Conference, p. 42–50.
Post, P.J., S.L. Palmes, and M.L. Malinconico, 2011, Norfolk basin pseudo well modeling: Les-

sons applicable to Triassic-Jurassic synrift prospectivity (abs.): AAPG Search and Discovery
Article #90131, AAPG Eastern Section Meeting, Washington, DC.

FILE FORMATS/FILE 
NAMES

Submit your text in Microsoft Word for Windows 2003 or later. We cannot 
guarantee that our editors can read Macintosh files; therefore, everyone should 
use IBM-compatible Word files in their final submission.

If submitting on CD ROM, indicate the file name and the lead author’s name 
on the disc label. Please use the name of the lead author as part of the file name. 
“GCSSEPM” is not a sufficient file name.

If submitting via the Internet, Zip your files into a single file if possible, or, if 
not possible because of file size, Zip your manuscript and figure/table captions 
into one file, and your figures into another. Make sure each file is identified by 
the senior author’s last name and a unique subject matter identifier. Do not 
simply name your files Figure1.zip, Figure2.zip, etc., as other authors may do 
the same and you may overwrite their files. 

When your files are prepared, contact one of the Proceedings editors or 
technical chairmen, who will provide upload instructions for your files.
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FIGURES AND CAPTIONS Do not embed figures in your Word file; they should be submitted as separate 
graphics files. See full details in the Illustration Files section.

Figure captions should be submitted as a separate text file, not embedded within 
your manuscript or appended to the end of your manuscript. Number your 
figures consecutively starting with Figure 1 throughout the document; in the 
corresponding caption list and set of figures, the numbers should match. In our 
digital publications, all figures are placed at the end of the document and will be 
linked to from the text citation.

In the text, the figure citations should be spelled out  as Figure 1; when enclosed 
in parentheses, abbreviate to (Fig. 1; Figs. 3–6). At the beginning of each 
caption, write out the word Figure.  For multipart figures, place clear capital 
letters (A, B, C) on the graphics (we cannot add them at the layout stage) and 
make sure your captions have an explanation for each part. Capitals should also 
be used in the figure captions and citations: (see Fig. 1A).

NOTE also in the text: DO NOT use Word’s cross-reference feature to link a 
citation to its corresponding caption in the captions file. These links get broken 
and what results is a manuscript with the full figure caption in the text, as 
opposed to “see Figure 1.”

TABLES

Word tables Tables should never be embedded in your Word document. Instead, send each 
table as a separate Word file. Styles are available in the template for you to use 
(GCS-TableTitle, GCS-CellBody, GCS-CellHeading, GCS-TableFootnote). 
Using these styles will ensure that all tables are uniformly formatted throughout 
the final manuscript.

Number your tables starting with Table 1 and progress consecutively throughout 
the document. Each table should have a caption (table title) or explanation. The 
word Table is never abbreviated in citations. 

Excel tables Very large or complicated tables can be submitted as Microsoft Excel® files, 
with a few caveats. Oversized Excel tables will not naturally flow to a second 
page (our layout program treats them as an image) as Word tables will, so the 
following issue is critical: please set up your file so that it prints to standard 
page size (7 in. wide X 5.5 in. tall for screen-sized pages; 7 in. wide X 10 in. tall 
for US letter-sized pages) without scaling turned on in the Print dialog box. For 
example, if we import an oversized table that will only fit onto one page if it is 
printed at 58%, it will be too small to be readable. Also note that any table you 
preformat in Excel will not match our formatting of other tables in your 
document.
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EQUATIONS All stand-alone equations should be numbered starting with Equation 1 and 
progressing consecutively throughout the document. Citations in the text can be 
abbreviated to Eq. 1. We provide GCS-Equation style in the Word template so 
that the following formatting can be applied:

 ,(Use style: GCS-Equation; note comma after equation)...(1)

where (Use style: GCS-BodyNoIndent) (“where” is always lower case)

d = (Use style: GCS-EquationList)
C = (Use style: GCS-EquationList)

 = (Use style: GCS-EquationList)
 = (Use style: GCS-EquationList). (Note period only after last item)

Writing Style

While it is not our intention to restrict every author to a specific writing style, 
adhering to proper word usage, correct grammar, correct punctuation, and a 
uniform writing “voice” all will contribute to the quality of your paper and the 
collection as a whole. Therefore, we provide the following brief guidelines to 
the requirements specific to our publications, and problem areas that occur 
repeatedly in the submissions we receive. 

More complete technical and scientific writing/editing guides that we 
recommend include The Chicago Manual of Style (The University of Chicago 
Press), Words Into Type (Prentice Hall), and Handbook of Technical Writing (St. 
Martin’s Press). Industry-specific style guides include Glossary of Geology 
(American Geological Institute), Encyclopedic Dictionary of Exploration 
Geophysics (Society of Exploration Geophysicists), and Glossary of the 
Petroleum Industry (PennWell Books).

In general, keep in mind that while a formal style or voice is appropriate in 
scientific writing, using plain English and the active voice (as opposed to 
overusing technical jargon and the passive voice) makes your paper much more 
readable and easier to understand.

LATIN TERMS, 
ACRONYMS, AND UNITS 
OF MEASURE

• Latin terms: Many Latin terms, such as et al., e.g., i.e., in situ, and op cit., 
are now generally accepted in print without italics. Therefore, we are 
discontinuing the italics requirement. Note that there is not a comma or 
period after the “et” in “et al.”

• Species names: italicize all (Ex.: Bolivina mexicana or Bol. mexicana)
• Units of measure: use the International System (SI) of Units for all metric 

units, with a space between the numerical value and the unit symbol. Use 

dϕ Cdσeff–=

ϕ

σeff
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singular form only, and a period only at the end of a sentence (Ex.: 4 km, 5 
m, 12 g). See also the SI Unit Rules and Style Conventions, most of which 
also apply to US Customary Units. For US Customary Units (ft, mi, lb) an 
exception to the “no periods” rule is “in.” for inch. For petroleum industry-
specific units and abbreviations, refer to the SPE Publications Style Guide. 

Multiplers for numeric ages are: ka=100; Ma=1,000,000; Ga=1,000,000,000. 
Note that “ka” is lowercase. Do not use “bp” (before present). Please 
remember the distinction between events that occurred in the past—always 
use the present as a reference point (ka, Ma, Ga)—and the duration of a 
geologic age (m.y.). See the Web site for the North American Commission 
on Stratigraphic Nomenclature (NACSN) for more details.

• Acronyms/initializations: Too many papers are so full of acronyms that 
they read as a Twitter© feed. We insist that unofficial acronyms be used as 
little as possible. If they must be used, spell out the full term upon first use, 
followed by its abbreviation in parentheses; thereafter, use only the 
abbreviation. Ex.: barrels of oil per day (BOPD), Minerals Management 
Service (MMS), United States Geological Survey (USGS).

Avoid using abbreviations for place names (Ex.: do not use PFB for Perdido 
Fold Belt or GoM for Gulf of Mexico). 

Spell out all compass directions (Ex.: do not use WNW or SE). Slashes or en 
dashes are acceptable for a series of directions (Ex.: north–northwest/south–
southeast).

STRATIGRAPHIC TERMS: 
CAPITALIZATION AND 
FORMAL VS. INFORMAL 
NAMES

The following information is summarized from www.agiweb.org/nacsn—the 
Web site for the North American Commission on Stratigraphic Nomenclature 
(NACSN). In particular, their Table 3 is a useful summary table.

The NACSN states that “All words in every formally named stratigraphic unit 
begin with capital letters except for the specific name in a biostratigraphic unit.” 
This means that for formal (defined) units, Upper (Late), Middle (never medial), 
and Lower (Early) are capitalized; for informal units, they are not capitalized. In 
the case of subdivisions of formations, capitalization of the terms upper, middle, 
and lower is common but usually incorrect. For example, even though Wilcox is 
a formally defined formation name, you should refer to upper Wilcox, middle 
Wilcox, and lower Wilcox.

• Most Phanerozoic Period/System and Epoch/Series names and boundaries 
have been formally proposed and agreed upon by the appropriate 
organizations; exceptions include Cambrian subdivisions. Ex.: Middle 
Ordovician and Late Cretaceous are accepted; Middle Cretaceous is not.

• Some Epochs/Series and nearly all Ages/Stages that have formal names use 
capitalization.
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• Vague terms such as late Paleozoic are informal; in addition, the Ages/Stages 
in the Cenozoic are all informal as there is no universal agreement on their 
definition.

• Modifiers of Ages/Stages (Ex.: early Maysvillian, upper Aptian) are 
generally informal as the term has different meanings (boundaries) to 
different people.

• Modifiers for Tertiary and Quaternary (early Tertiary, late Quaternary) are 
always informal. 

• Named seismic sequences and events are treated as informal. Similarly, 
“sand” names in use by a particular company also are considered informal.  

• Be careful to keep clear the distinction between time units and rock units. 
Early and late refer to time; lower and upper refer to location in space. 
Therefore, it is incorrect to say that events occurred during the Upper 
Cretaceous. 
It is the responsibility of the author (not our reviewers) to determine proper

usage. Authors are referred to the NACSN Web site for full details on proper
usage.

SPELLING, GRAMMAR, 
HYPHENATION, AND 
WORD CHOICE

The following table briefly summarizes issues that commonly arise in our 
author submissions. For questions not addressed here, please refer to the style 
guides mentioned above in Writing Style. 

Category
Examples

Use Do not use

Spelling
(use US English)

color colour

maximize maximise

analog analogue

Capitalization
(of geographic or 
geologic units)

Smackover Formation Smackover formation

Haynesville and 
Smackover formations

Haynesville and 
Smackover Formations

Thunder Horse Field Thunder Horse field

basin, fault, mound, sand 
(use lowercase even with 
named features. 
Exceptions: Gulf Coast 
Basin, San Andreas Fault)

Sable Basin
Garlick Fault
Hosston Sand 

Mississippi River Mississippi river

Mississippi and Red rivers Mississippi and Red Rivers

Singular vs. 
plural

The data are... The data is...

Two hiatal surfaces... Two hiatuses...

ExxonMobil is... ExxonMobil are...
10 Instructions to Authors for Preparation of Manuscripts and Illustrations
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Gender-neutral 
language

Shell Oil Company, 
which...

Shell Oil Company, who...

chair chairman

fabricated, synthetic manmade

workforce, staff manpower

Hyphenation
(prefixes)

updip up-dip

downdip down-dip

subsalt sub-salt

suprasalt supra-salt

prestack pre-stack

synrift syn-rift

postrift post-rift

breakup (noun) break-up

break up (verb) break-up, breakup

Hyphenation
(compound 

adjectives and 
nouns)

deep-water (adj) 
(Ex.: These deep-water 
deposits...)

deepwater 

ultra-deepwater ultra deepwater, ultra-deep 
water

deep water (adj + noun) 
(Ex.: These sediments 
were deposited in deep 
water.)

deepwater, deep-water

sea-level (adj) 
(Ex.: The sea-level 
changes were minimal.)

sealevel, sea level

sea level (adj + noun) 
(Ex.: ...no measurable 
change in sea level.)

sealevel, sea-level

hanging wall (adj + noun) hanging-wall

footwall (noun) foot wall, foot-wall

2D, 3D 2-D, 3-D

Third-order 3rd-order, Third-Order

Category
Examples

Use Do not use
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Hyphenation
(adverbs)

widely exposed
deeply weathered

widely-exposed
deeply-weathered

well reasoned argument well-reasoned argument

Grammar

Ex.: We plan to drill also 
in...

Ex.: We plan to also drill 
in... (split infin)

Ex.: Where do you keep 
the cookies?

Ex.: Where are the cookies 
at? (ending a sentence 
with a preposition)

Ex.: We studied the rocks 
for the purpose of...

Ex.: We studied the rocks 
with the purpose of...

Word choice

more than 120 Tcf of gas
less than 14 ft (use more 
than/less than for 
quantities; over/under for 
position in space)

over 120 Tcf of gas
under 14 ft

to in order to

before prior to

near in close proximity to

that vs. which
that (use for restrictive 
clauses) (Ex.: We reached 
a new agreement that will 
provide...)
which (use for 
nonrestrictive clauses) 
(Ex.: The merger, which 
goes into effect in May, ...)

Ex.: We reached a new 
agreement which will 
provide...

due to (correct: modifies a 
noun or pronoun that 
directly precedes it)
Ex.: Delays due to bad 
weather are common.
Ex.: We were unable to 
obtain samples because 
of the collapsed wellbore.
Ex.: The fire was caused 
by a leaking pipeline.

(incorrect: used as an 
adverb) Ex.: We were 
unable to obtain samples 
due to the collapsed 
wellbore. 

The rocks are faulted... The rocks suffered 
faulting...(personification)

These rocks overlie... These rocks rest 
upon...(personification)

Category
Examples

Use Do not use
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The sediments were 
deposited...

The rocks were 
deposited...

This sandstone is 15 ft 
thick...

This sand is 15 ft thick...

Punctuation
(apostrophe)

its (possessive)
it’s (contraction of it is)

it’s
its

1930s (simple plural) 1930’s

PhDs (Ex.: Four PhDs 
were awarded)

PhD’s

DSTs (Ex.: All of the DSTs 
failed)

DST’s

Punctuation
(Latin terms)

...; e.g., ...(use periods, 
follow by a comma, 
precede with a semicolon 
or enclose phrase in 
parentheses)

eg,
..., e.g.,
...; e.g.;

; i.e., ... (same as above) ie,
..., i.e.,
...; i.e.;

Brown et al., 2006 or 
Brown et al. (2006) (no 
period after et)

Brown, et al. 2006
Brown and Burns, et al. 
(2006)

Punctuation
(periods and 
commas with 

double quotation 
marks, single 

quotation marks)

Ex.: The topic was 
“Exploration in the Gulf of 
Mexico.” (period inside 
quotation marks)

Ex.: The topics were 
“Exploration,” “Drilling,” 
and “Production.” (comma 
inside quotation marks)

Ex.: The topic was 
“Exploration in the Gulf of 
Mexico”.

Ex.: The topics were 
“Exploration”, “Drilling”, 
and “Production”.

Ex.: “He said ‘dictatorship’ 
but he meant ‘totalitarian 
state’.” (use single quotes 
only within double quotes; 
i.e., a quote within a quote)

Ex.: The classes included 
‘Internet resources’ and 
‘email etiquette’.

Numbers
one through nine (spell out 
unless a unit of measure)
8 km

1 through 9

eight km

10 and higher (use 
numeral)
45 years

ten

forty-five years

Category
Examples

Use Do not use
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PREVIOUSLY 
PUBLISHED MATERIAL

Please note that it is your responsibility to obtain permission from the 
originating author or publisher to use any previously published graphics or 
tables. Proper attribution would be: “Reproduced with permission, Morton et 
al., 2005” at the end of a figure caption. We recommend that you obtain your 
permissions in writing and keep them on file.

ILLUSTRATION SIZES Our publications use a screen-size page intended to be read onscreen, and the 
page size is considerably different from standard US letter: approximately 7 in. 
wide X 5.5 in. tall. This allows the entire page and your figures to be viewed 
without scrolling. To fit line illustrations and photographs into this format, 
please use the following size specifications; remember that you must also allow 
room for the captions:

• Half-page figures: 3.5 in. wide X 5.5 in. tall
• Full-page figures: 7 in. wide X 5.5 in. tall.

Numbers

second (spell out ordinals 
first through ninth)

2nd

32nd thirty-second

3 p.m. 
4 days
9 years (use numerals for 
time, days, years, data, 
addresses)

three p.m.
four days
nine years
Twelve Cherry Lane

Brand Names 
and Trademarks

Microsoft® Word
Microsoft® Excel®
Microsoft® Access™

Ex.: We fractured the well 
using the Schlumberger® 
ClearFRAC* polymer-free 
frac fluid. (use trademark, 
registered trademark, or 
service mark symbols on 
first use only; check parent 
company Web sites for all 
trademark/service mark 
questions)

Ex.: Using MS Access, 
we...

Ex.: With Schlumberger’s 
ClearFrac * system...(do 
not use brand names or 
trademarks in the 
possessive form; no space 
between the name and the 
mark)

Category
Examples

Use Do not use
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We can accommodate traditional 8 1/2 X 11 in. figures; however, keep in mind 
that people will have to scroll and possibly zoom in to see the entire figure and 
read the caption.  This makes for a less user-friendly experience for the reader. 
If you must use this size, follow these dimensional guidelines:

• Full-page portrait figures: 7 in. wide X 10 in. tall 
• Full-page landscape figures: 10 in. wide X 7 in. tall.

We also can accommodate tabloid-size figures (11 X 17 in. paper size) in each 
paper; please let us know at submission time if you intend to have figures this 
large. The same comments above about scrolling and zoming apply here. The 
final figure size should be 10 in. tall X 15.5 in. wide for tabloid paper.

FILE FORMATS Below is a list of file formats that give best results when converting to PDF 
from our layout program. If you must use any file format not listed here, please 
contact us so that we can test your specific format in advance of production.

• EPS (and EPSF, EPSI)
• WMF (and EMF)
• PDF—(300 dpi only)—see PowerPoint 2007/365 instructions below
• TIF/TIFF (300 dpi only)
• JPG (300 dpi only; TIFF preferred)

You should also send us a copy of your illustrations in their native file formats. 
This will help us greatly if we have to troubleshoot a particular graphic 
ourselves and you are unavailable.

GENERAL GUIDELINES 
FOR ALL ILLUSTRATIONS

1. Properly orient, crop, straighten, and digitally “clean up” scanned figures.
2. Remove any in-house coding or internal reference numbers that have no rel-

evance for this publication. Also, remove any figure number, caption, or 
author name that appears on the illustration itself; all figures will be identi-
fied only in the caption. The only labels that should appear are A, B, C labels 
(use capitals) for multipart figures or explanatory callouts.

3. Size your digital graphics files according to the size specifications above 
(Illustration Sizes). Larger graphics require excessive manipulation and 
cropping to fit into the layout and will make the PDF files unnecessarily 
large.

4. File names such as “org chart” or “first outcrop photo” are unacceptable as 
they cause confusion for us in the layout stage. Use the following convention 
when naming your graphic files: Fig01.***, Fig02.***, Fig03.***, etc. 

5. Refer to Step-by-Step Graphics Export for detailed, software-specific 
instructions for exporting your graphics. 
- Line drawings: the preferred formats for vector graphics are EPS, WMF.

or PDF. For all vector graphics, you must embed your fonts before
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saving (see Fonts). There will be a checkbox where you can turn on this
option in the export process.

- Photographs/images: for bitmap graphics save as 300 dpi only TIFF
formats (preferred over JPG). The proper procedure is to first size your
graphic to its final dimensions, then set the image resolution to 300 dpi.
600-dpi graphics create unnecessarily large PDF files; anything less than
300 dpi may look pixelated in the final PDF.

6. You may compress your files into a Zip file; however, if you do this, please 
put them in one folder and compress as a single file before sending to us. Do 
not compress your figures individually. See the section Submitting Every-
thing to Us for instructions on sending to the program chairman.

FONTS You must either embed your fonts in your line drawings upon export (the best 
option), or send us the files of all fonts used in your graphics, even if you 
believe you are using the most basic and common fonts. This will ensure that 
the text in your illustrations will appear as you intended it. If you use a font that 
is not in our font library, font substitution to Courier will occur when the graphic 
is exported to PDF. Please do not send the entire contents of your font folder! 
Send us only your specific fonts.

Exception: authors who exclusively send bitmap formats (i.e., TIF/TIFF or JPG 
graphics) do not need to send us their fonts. 

Finding your font files Copy them from the following directories:

• Windows XP/Vista/7/10: Start > Control Panel > Fonts
• Macintosh OS: We can’t use your fonts on our PC production system; 

please embed your fonts in your vector graphics during export. There is usu-
ally a checkbox for embedding fonts in most graphics programs; see our 
Step-by-Step Graphics Export section on exporting graphics from the pro-
gram you are using.

Step-by-Step Graphics Export

Please refer to the following step-by-step instructions while exporting your 
graphics files. We have provided instructions for Adobe® Illustrator®, ACD 
Systems™ Canvas™, Adobe FreeHand®, Corel® CorelDRAW®, Microsoft 
PowerPoint®, and Adobe PhotoShop®, which are the most common graphics 
applications in use today. We have also provided some guidelines for animation 
software. In most cases our instructions are for the most current version of each 
graphics application; if you are using a different version, you may notice slight 
variations in certain steps, dialog boxes, or available checkboxes. These 
instructions are written for the IBM-compatible platform. 
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All instructions assume that you have already cleaned up and properly sized 
your graphics (see General Guidelines for all Illustrations), and that you are 
ready to do the final export. NOTE to those who export EPS files: do not be 
alarmed! They will have a poor screen preview and the file sizes can get very 
large. This will not affect the final quality of the PDF output.

POTENTIAL FIGURE 
CHARGES

We have put a great deal of thought into these export instructions, and will also 
help you one-on-one with any questions you might have about your specific 
figures and tables. Authors who disregard these instructions may be asked to 
pay a production charge of $15 for each figure that we must clean up, 
troubleshoot, or excessive manipulate to meet our PDF production standards. 

ILLUSTRATOR CS3–CC We recommend you export either EPS (for line drawings) or TIFF (for 
photographs) formats from Illustrator files. Other formats can give undesirable 
results.

To export EPS 1. Edit > Select All (CC: Select > All). Notice the selection boundaries. If 
your selection is unusually large relative to your visible drawing, you have 
extraneous “junk” or “points” outside your drawing that must be deleted 
before you go any further.

2. File > Save As > Illustrator EPS > Save. (Choose Illustrator EPS from the 
dropdown list next to Save as Type. For earlier versions of Illustrator, add 
the .eps extension to your file name, if necessary. 

3. EPS Options dialog box:
Compatibility (CC: Version): use CS3 EPS
Preview: TIFF (8-bit color)

Opaque
Options: 

Include linked files
Embed document fonts
Include CMYK Postscript in RGB files
Postscript: Level 2

4. OK.

To export TIFF 1. 1/2-page graphics maximum size for this format.
2. Edit > Select All. Notice the selection boundaries. If your selection is unusu-

ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further.

3. File > Export > choose TIFF from the dropdown list > Save.
4. TIFF Options dialog box:

Color Model: RGB
Resolution: High—300 dpi
Check: Anti-alias (CC: Art Optimized)
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Byte order: IBM PC.
5. OK.

CANVAS X–15 We recommend you export either EPS or TIFF formats from Canvas files. Other 
formats can give undesirable results.

To export EPS 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” or 
“points” outside your drawing that must be deleted before you go any fur-
ther. Edit > Select All again after your cleanup.

2. File > Save As > EPS – Encapsulated PostScript (select EPS from the 
dropdown list next to Save as Type. 

Click Yes to warning box about saving in other formats.
Check Save Selection.
Check Save Preview box. 

3. Save.
4. EPSF Export Options dialog box:

EPSF Type: EPS
Preview: RGB; check Use compression
Image Compression: Level 2 ASCII
Color Mode: RGB
Preview: RGB
Transparency Rendering: Smallest Area
Resolution: 300
Check: Embed Fonts
Check: Use Kerning Pairs

5. OK.

To export TIFF 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Save As > TIF/TIFF - TIFF Image (select TIFF from the dropdown 
list next to Save as Type).

Click Yes to warning box about saving in other formats.
Check Save Selection.

3. Save.
4. Render Image dialog box (may not appear in v. 15):

Mode: RGB Color
Width & Height: (default)
Resolution: 300 pixels/in.
Check Anti-alias: Fine
OK
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      Export TIFF dialog box:
TIFF Compression: None
Rows/Strip: Check All image rows in one strip (default)

5. OK.

FREEHAND MX From the Adobe Web site: “No updates to FreeHand have been made for over 
four years, and Adobe has no plans to initiate development to add new features 
or to support Intel-based Macs and Windows Vista...Adobe encourages its users 
to migrate to Adobe Illustrator CC software.”

For those who still use Freehand MX, we recommend you export either EPS or 
TIFF formats from FreeHand files. Other formats can give undesirable results.

To export EPS NOTE that there are two ways to export an EPS file from FreeHand on the PC: 
File > Save As > Editable EPS or File > Export > EPS. We prefer you use the 
File > Export > EPS procedures outlined below.

1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > EPS w/ TIFF Preview (*.eps) (select EPS from the drop-
down list)

3. Check Selected Objects Only
4. Setup button (under Cancel): EPS Export dialog box:

Uncheck Include FreeHand document
Check Include Fonts in EPS
Choose Convert Colors to: RGB

5. OK.
6. Save.

To export TIFF 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > TIFF (choose TIFF from the dropdown list)
3. Check Selected Objects Only
4. Click Setup button: Bitmap Export Defaults Box:

Resolution: 300 dpi
Anti-aliasing: 2
Check Include alpha channel
Uncheck Alpha includes background
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More…: TIFF Options dialog box:
Color Depth: 32 bit with Alpha

OK, OK
5. Save.

CORELDRAW TECHNICAL 
SUITE X3–X6

We recommend you export either EPS or TIFF formats from CorelDRAW files. 
Other formats can give undesirable results.

To export EPS 1. Edit > Select All (X5: Edit > Select All > Objects). Notice the selection 
boundaries. If your selection is unusually large relative to your visible draw-
ing, you have extraneous “junk” outside your drawing that must be deleted 
before you go any further. Edit > Select All again after your cleanup.

2. File > Export > EPS - Encapsulated Postscript (select EPS from the drop-
down list)

3. Options button (if not expanded):
Sort type: Vector
Check Selected only

4. Export
5. EPS Export dialog box: under the General tab:

Preview Image:
TIFF
8-bit color
Resolution: 300 dpi

Export Text As: Text
Check: Include Fonts
Color management:

Output colors as: RGB
Convert spot colors to: RGB

Objects:
Send bitmaps as: RGB

Compatibility: Post Script Level 2
Under the Advanced tab:

Bounding Box: Objects
Trapping: Check: Preserve document overprint settings

6. OK.

To export TIFF 1. Edit > Select All (X5: Edit > Select All > Objects). Notice the selection 
boundaries. If your selection is unusually large relative to your visible draw-
ing, you have extraneous “junk” outside your drawing that must be deleted 
before you go any further. Edit > Select All again after your cleanup.

2. File > Export > TIF - TIFF Bitmap (select from dropdown list)
3. Options button (if not expanded):

Sort type: Bitmap
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Check: Selected only
Compression type: Uncompressed

4. Export.
5. Export dialog box:

Check: Selected Only
Compression Type: Uncompressed
Export

6. Bitmap Export dialog box:
Width & Height: (use defaults)
Resolution: 300 dpi
Check: Maintain aspect ratio
Color: Use document color settings
Color mode: RGB 24-bit color
Check: embed color profile: sRGB .... 
Check: Anti-aliasing
Check: Transparent background

7. OK.

POWERPOINT 2007/365 Authors should be aware that because Microsoft PowerPoint is designed for 
screen presentations and is not a true drafting program, problems often occur 
when it is used to submit figures for publication. To ensure the highest possible 
quality, it is best to redraft your illustrations in a graphics program such as 
Illustrator, Canvas, or CorelDRAW. We will try to work with your files, but 
cannot guarantee the quality of any PDF output when the figures originated in 
PowerPoint. 

If you cannot redraft your figures and need to submit from your PowerPoint 
files, we request that you submit duplicate file formats for each slide: one in 
either EMF/WMF, and one in PDF format. We also request that you send us 
your original PowerPoint presentation for troubleshooting purposes. Macintosh 
users should use PDF output, or redraft their illustrations in a graphics program. 

EMFs (Enhanced Windows Metafile) and PDFs are the best formats to export 
from PowerPoint 2007.

To export EMF

1. When beginning your illustration, use the blank Master template without a 
Title box.

2. PPT 2007: Office Button > Save As > Other Formats > Enhanced Win-
dows Metafile (choose from dropdown list next to Save As Type). PPT 365: 
File > Save As. Double-click on Computer, then choose Enhanced Win-
dows Metafile from the dropdown menu. 

3. Save.
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4. Choose either All Slides or Just This One for the export (usually you will 
choose Every Slide).

5. This procedure will create an individual EMF for each slide. IT WILL BE 
ASSUMED that Slide 1 = Figure 1, Slide 2 = Figure 2, etc. You should have 
NO captions or figure numbers on the slides.

6. Note that in earlier versions of PPT, you may have to export each slide of 
your presentation manually.

To export PDF (with Acrobat)

NOTE: This procedure requires the full (paid) version of Adobe Acrobat®
installed. Do not use Adobe PDF > Convert to Adobe PDF command; the cor-
rect settings won’t be applied.

1. File > Print. Choose:
Printer: Adobe PDF
Print Range: All (or make a range selection)
Be sure to UNcheck: Scale to Fit Paper, Frame Slides, and Include Com-
ment Pages

2. Properties button: Adobe PDF Document Properties dialog box:
Adobe PDF Settings tab:

 Default Settings: High Quality Print
 Adobe PDF page size: Slide 7.5 x 10 (not Letter)
 Be sure to UNcheck: Do not send fonts to Adobe PDF (it may say: 

Rely on system fonts only; do not use document fonts)
Layout tab:

Orientation: Landscape
Pages per sheet: 1

Paper/Quality tab: No changes
3. OK.
4. Save PDF file as: filename.pdf

You should be able to inspect your results automatically in Acrobat. If slides are 
not in the proper orientation (landscape) or if letter-size paper was used, go back 
and change your Properties settings (Step 2). This procedure will create a single, 
multipage PDF of all slides.

To export PDF (without Acrobat)

If you do not own a copy of the full version of Acrobat, you can still create 
PDFs from PowerPoint, it will just involve a few more steps. You will need to 
download the postscript printer driver from Adobe’s Web site, print to file, and 
then submit the postscript  file to Adobe Online to create the PDF for you. The 
link for the driver download (and instructions) is http://www.adobe.com/
cfusion/knowledgebase/index.cfm?id=328620. Once you have the printer driver 
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Step-by-Step Graphics Export
installed on your machine, follow the instructions 1–4 above to create the PDF. 
This is the best option for Macintosh users who don’t own Acrobat.

To export TIFF

1. Repeat steps 2–6 in the “To Export EMF” section above, only choose File > 
Save As > Tif for your slides.

PHOTOSHOP CS3–CC We recommend only TIFF formats exported out of Photoshop; 1/2-page 
graphics maximum size.

1. Crop out any excess white space around your image using the Crop tool. 
White space adds unnecessarily to the file size of bitmap images, so you 
should try to eliminate it as much as possible.

2. Flatten image: Layers window > Flatten Image. If it asks to discard hidden 
layers, hit Yes.

3. Resize your graphic as follows:
Image > Image Size:
Pixel Dimensions: (use defaults)
Print Size:

Width (no more than 7 in.—use guidelines in Illustration Sizes)
Height: (let it default proportional to Width)
Resolution: 300 dpi
Check Constrain Proportions
Check/uncheck Resample Image, as necessary

OK
4. File > Save As > TIFF

Check Layers
5. TIFF Options dialog box: 

Image Compression: None
Pixel Order: Interleaved
Byte Order: IBM PC
Resolution: 32 bits/pixel
Layer Compression: RLE
OK.

6. OK.

MOVIE SPECIFICATIONS Authors may submit animations or movie files in place of figures. Movie files 
will enable the CD ROM users to view animations (such as flow models) as 
they read your paper.

Acceptable formats are Windows Media (.avi) or Apple QuickTime (.mov). 
Make your movies viewable on any operating system. When you save your 
movies, use compression or encoding (codec) that is common and does not 
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require the user to download the newest media player (this may decrease the 
resolution of your movie). Please keep movie files to 5 MB or less. 

Along with the movie, you must send a “snapshot” to serve as a placeholder; 
usually you will want to use the first frame of the animation. This snapshot 
should conform to our recommended figure sizes. 

Your movie must be complete and ready to go—our publication staff will not 
make any modifications or corrections to movies after they are submitted.

Submitting Everything to Us

CHECKLIST FOR 
AUTHORS

Below is a submittal checklist that lists everything you should send to the 
program chairman. Zip together and send the following: 

1. the Microsoft Word document file containing your manuscript and refer-
ences

2. the Word document file containing your figure captions
3. the Word document file containing your table(s)
4. all your graphics export files
5. all your native graphics files
6. your fonts, if necessary.

Gather all your digital files and contact either a Proceedings editor or technical 
chairman who will give you upload instructions. Conversely, burn all your files 
to a CD and send it to the address provided to you by your technical chairman.

More complete instructions on naming your Zip files before uploading them can 
be found in the File Formats/File Names section.

REVIEW PROCESS Reviewing and processing the large number of submittals requires the efforts 
and cooperation of many people. All manuscripts must be submitted to the 
program chairman, who will then send them to the appropriate scientific 
technical editor (the session conveners) for review. Each manuscript will be 
reviewed by at least two qualified reviewers. Each reviewer will write a 
summary letter commenting on the manuscript and the figures, and then return 
them to the program chairman, who will in turn forward the reviewed 
manuscript back to the lead author. 

When reviewing and editing the Word files, our reviewers will use the Track 
Changes feature of Word. The author is then able to see and accept the changes 
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in the document without having to do major retyping of the manuscript, 
references, and figure captions.

Note that for review purposes only we will accept Microsoft PowerPoint files. 
However, in the final submission these must be exported to either EMF or PDF 
(see PowerPoint 2007/365 export instructions). For reviews of graphics files 
other than PowerPoint, comments will be sent separately either in a Word file or 
by email.

After you have incorporated the suggested revisions, send final copies of each 
complete paper to the program chairman, who will forward them to our 
technical coordinator Norman Rosen. Dr. Rosen will ensure that all requested 
changes have been made, and he also will review all papers for style, usage, 
grammar, etc. Dr. Rosen is the final authority for the Gulf Coast Section SEPM 
Foundation. 

VIRUS SCANNING AND 
QA/QC

You are responsible for virus-scanning all digital files before sending to us, as 
well as ensuring the digital integrity of your files. We are not responsible for any 
corrupted digital files, and any digital file or CD ROM arriving with a suspected 
virus will be immediately destroyed. In both cases you will be asked to resubmit 
all or part of your paper, which may significantly delay the review or production 
process.

MORE HELP If you have additional questions about using the Word template or exporting 
your graphics, contact our Proceedings publisher Gail Bergan, Bergan et al., 
Inc., at gail.bergan@bergan.com or 832-483-3605.

Questions specific to the conference should be addressed to this year’s program 
chairman. General information about this year’s conference can be found at 
www.gcssepm.org. General questions about the conference should be sent to 
our Executive Director Tony D’Agostino, at gcssepm1@gmail.com. Questions 
related to papers or publishing should be sent to our technical coordinator 
Norman Rosen, who can be reached at ncrosen@gmx.com.
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